WordPress Plugin: escape-html

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.