WordPress Plugin: events-made-easy

Vulnerabilities

2016-08-12 Events Made Easy <= 1.6.20 - Cross-Site Scripting (XSS) fixed in version 1.6.21
2015-10-16 Events Made Easy <= 1.5.49 - Multi Stored XSS & CSRF fixed in version 1.5.50