WordPress Plugin: exploit-scanner-for-active-theme

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.