WordPress Plugin: extended-api-xml-rpc

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.