WordPress Plugin: extended-user-info

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.