WordPress Plugin: extended-user-profile

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.