WordPress Plugin: extended-xml-rpc-api

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.