WordPress Plugin: external-database-based-actions

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.