WordPress Plugin: faq-wd

Vulnerabilities

2016-04-17 FAQ WD <= 1.0.14 - Cross-Site Scripting (XSS) fixed in version 1.0.17