WordPress Plugin: fg-debug-bar-rewrite-rules

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.