WordPress Plugin: file-manager

Vulnerabilities