WordPress Plugin: filtered-html-for-editors

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.