WordPress Plugin: fix-twitter-ssl-oembeds

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.