WordPress Plugin: fma-additional-registration-attributes

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.