WordPress Plugin: font

Vulnerabilities

2015-10-12 Font <= 7.5 - Authenticated Path Traversal fixed in version 7.5.1