WordPress Plugin: font-awesome-shortcodes

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.