WordPress Plugin: for-the-visually-impaired

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.