WordPress Plugin: force-post-category-selection

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.