WordPress Plugin: formcraft-form-builder

Vulnerabilities

2019-03-13 FormCraft <= 1.2.1 - Cross-Site Request Forgery (CSRF) fixed in version 1.2.2