WordPress Plugin: formget-contact-form

Vulnerabilities

2015-03-08 FormGet Contact Form 5.3 - Stored XSS fixed in version 5.3.1