WordPress Plugin: foursquare-checkins

Vulnerabilities

2014-08-01 foursquare-checkins - CSRF fixed in version 1.3