WordPress Plugin: front-end-user-controls

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.