WordPress Plugin: frontend-admin-menu

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.