WordPress Plugin: frontend-uploader

Vulnerabilities