WordPress Plugin: fsflex-local-fonts

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.