WordPress Plugin: g-authorzed-user-only

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.