WordPress Plugin: ga-universal

Vulnerabilities

2014-08-01 GA Universal 1.0 - Setting Manipulation CSRF fixed in version 1.0.1