WordPress Plugin: generic-openid-connect

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.