WordPress Plugin: georgian-sms-2-step-authorization

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.