WordPress Plugin: good-abbr

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.