WordPress Plugin: google-analytics-for-anonymous-users

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.