WordPress Plugin: google-authenticator

Vulnerabilities