WordPress Plugin: google-authenticator-encourage-user-activation

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.