WordPress Plugin: google-authenticator-per-user-prompt

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.