WordPress Plugin: google-chrome-frame-for-wordpress

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.