WordPress Plugin: google-font-manager

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.