WordPress Plugin: google-plus-page-shortcode

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.