WordPress Plugin: gp-single-click-edit

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.