WordPress Plugin: gravity-forms-class-names-to-placeholder-text

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.