WordPress Plugin: gravityforms-html5-placeholders

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.