WordPress Plugin: grey-admin-color-schemes

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.