WordPress Plugin: gzip-enable

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.