WordPress Plugin: heading-color-options

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.