WordPress Plugin: hierarchical-categories

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.