WordPress Plugin: html-editor-type

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.