WordPress Plugin: html-minify

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.