WordPress Plugin: html5-audio-player

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.