WordPress Plugin: if-modified-since-header

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.