WordPress Plugin: ignore-proxy-accesses

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.