WordPress Plugin: image-color-placeholder

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.